<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Headline News | Kawasan Bundaran HI Mulai Sepi dari Warga&#8230;</title>

        <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sun, 31 Dec 2017 18:24:38 GMT"/>
<meta http-equiv="last-modified" content="Sun, 31 Dec 2017 18:22:38 GMT"/>
<meta http-equiv="Refresh" content="7200"/>
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<meta property="fb:pages" content="156483584365269" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Kawasan Bundaran HI Mulai Sepi Dari Warga" />
<meta name="keywords" content="Perayaan Tahun Baru, Kawasan Bundaran HI Mulai Sepi Dari Warga" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/JKRl9E3b-kawasan-bundaran-hi-mulai-sepi-dari-warga">
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="og:url" content="http://video.metrotvnews.com/headline-news/JKRl9E3b-kawasan-bundaran-hi-mulai-sepi-dari-warga" />
<meta property="og:title" content="Video Headline News : Kawasan Bundaran HI Mulai Sepi dari Warga" />
<meta property="og:description" content="Kawasan Bundaran HI yang tadinya ramai dipadati warga kini mulai sepi. Hal ini dikarenakan tepat pada pukul 01.00 WIB kawasan car free night akan dibuka kembali untuk kendaraan." />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809748/gISNGK82HL.jpg?w=635" />
<meta property="og:type" content="video" />
<meta property="og:video" content="http://www.metrotvnews.com/embed/JKRl9E3b" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video:url" content="http://www.metrotvnews.com/embed/JKRl9E3b" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="360" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:video:url" content="http://cdn.metrotvnews.com/videos/2018/01/01/809748/gISNGK82HL.mp4" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="360" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
		
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/video/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/video/2016/default/css/main.css?v150817" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/video/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/video/2016/default/css/custom.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/video/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/video/2016/default/css/component.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/video/2016/default/css/jquery.mCustomScrollbar.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/video/2016/default/css/awesomplete.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/video/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/modernizr-2.6.2.min.js"></script>
        
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-7']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
			'video_listprogram_3'		: 468,
			'video_newsticker' 			: 467,
			'video_showcase1' 			: 78,
			'video_showcase2' 			: 79,     	            
			'video_skyscrapper'			: 232, 
			'video_leaderboard'			: 134,  	            
			'video_leaderboard_los'			: 154,  	            
			'video_leaderboard2'		: 271,  	            
			'video_link_livestreaming'	: 249     	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=9"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

	    </head>
    <body>
        <div id="st-container" class="st-container">
            
            <!-- SIDEBAR MENU -->
            <nav class="st-menu st-effect-2" id="menu-2">
    <ul>
        <li><a class="side" href="http://video.metrotvnews.com/hot_video"><span class="fa fa-arrow-circle-right ico"></span>Hot Video</a></li>
        <li><a class="side" href="http://video.metrotvnews.com/popular"><span class="fa fa-arrow-circle-right ico"></span>Popular Video</a></li>
        <li><a class="side" href="http://video.metrotvnews.com/features"><span class="fa fa-arrow-circle-right ico"></span>Features</a></li>
        <!--li><a class="side" href="#"><span class="fa fa-arrow-circle-right ico"></span>Playlist</a></li-->
    </ul>
    <h5>Program</h5>
    <ul class="side2">
        <li><a class="side" href="http://video.metrotvnews.com/mata-najwa"><span class="fa fa-television ico"></span>Mata Najwa</a></li>
        <li><a class="side" href="http://video.metrotvnews.com/kick-andy"><span class="fa fa-television ico"></span>Kick Andy</a></li>
 		
		<script type="text/javascript">
        	OA_show('video_listprogram_3');
        </script>        
        
        <li><a class="side" href="http://video.metrotvnews.com/economic-challenges"><span class="fa fa-television ico"></span>Economic Challenges</a></li>
        <li><a class="side" href="http://video.metrotvnews.com/360"><span class="fa fa-television ico"></span>360</a></li>
        <li><a class="side" href="http://video.metrotvnews.com/i-m-possible"><span class="fa fa-television ico"></span>I`m Posibble</a></li>
        <li><a class="side" href="http://video.metrotvnews.com/sentilan-sentilun"><span class="fa fa-television ico"></span>Sentilan-Sentilun</a></li>
        <li><a class="side" href="http://video.metrotvnews.com/1000-meter"><span class="fa fa-television ico"></span>1000-Meter</a></li>
    </ul>
    <div class="more fl"><a class="side" href="http://video.metrotvnews.com/programs">Browse program</a></div>
</nav>            <!-- SIDEBAR MENU END -->
            
            <div class="st-pusher">
                <div class="st-content">
                    <!-- TOP MENU -->
                    <!-- NEW STICKY MENU END -->
<div class="newheader">
    <div class="newmenus">
        <div class="wrap">
            <div class="header">
                <div class="st-trigger-effects ima column">
                    <button class="burger openmenu" data-effect="st-effect-2"><img src="http://va.metrotvnews.com/video/2016/default/img/main/burger-.png" alt="icon"/></button>
                </div>
                <a class="logo" href="http://www.metrotvnews.com">metrotvnews.com</a>
                <div class="live"><a href="http://video.metrotvnews.com/streaming">Live Streaming</a></div>
                <div class="find">
                    <div class="search src1">
                        <!-- AUTO COMPLETE -->
                        <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                            <input class="awesomplete" name="q" list="mylist1">
                            <datalist id="mylist1">
                                                                        <option>Metrotvnews.com</option>
                                                                        <option>Eksekutif Bicara</option>
                                                                        <option>Janji Jokowi</option>
                                                                        <option>Khazanah Islam</option>
                                                                        <option>Mata Najwa</option>
                                                                        <option>Opinion</option>
                                                                        <option>Syiar Kemuliaan</option>
                                                                        <option>CEO Forum</option>
                                                                        <option>Start</option>
                                                                        <option>Metro News</option>
                                                                        <option>Q & A</option>
                                                                        <option>Election Update</option>
                                                                        <option>Sportmagz</option>
                                                                        <option>I'm Possible</option>
                                                                        <option>Pelita Hati</option>
                                                                        <option>NSI</option>
                                                                        <option>Cerdas 5 Menit</option>
                                                                        <option>Kick Andy</option>
                                                                        <option>Breaking News</option>
                                                                        <option>Metro Bisnis</option>
                                                                        <option>President's Corner</option>
                                                                        <option>Art Insight</option>
                                                                        <option>Metro TV Jatim</option>
                                                                        <option>Opini 2 Sisi</option>
                                                                        <option>Metro Pagi Prime Time</option>
                                                                        <option>After News</option>
                                                                        <option>Headline News</option>
                                                                        <option>Economic Review</option>
                                                                        <option>Newsline</option>
                                                                        <option>Prime Talk</option>
                                                                        <option>Little VIP</option>
                                                                        <option>Big Circle</option>
                                                                        <option>Stand Up Comedy Show</option>
                                                                        <option>Special Event</option>
                                                                        <option>Ramadan</option>
                                                                        <option>Editorial MI Video</option>
                                                                        <option>Metrosports</option>
                                                                        <option>Primetime News</option>
                                                                        <option>Indis Video</option>
                                                                        <option>Metro Highlight </option>
                                                                        <option>Metro I-Care</option>
                                                                        <option>Eagle Documentary Series</option>
                                                                        <option>Target Operasi</option>
                                                                        <option>1000 Meter</option>
                                                                        <option>Cendekia</option>
                                                                        <option>Economic Challenges</option>
                                                                        <option>360</option>
                                                                        <option>Top News</option>
                                                                        <option>Sentilan Sentilun</option>
                                                                        <option>Video Advertorial</option>
                                                                        <option>Idenesia</option>
                                                                        <option>World News</option>
                                                                        <option>Metro Realitas</option>
                                                                        <option>Melawan Lupa</option>
                                                                        <option>Metro Xinwen</option>
                                                                        <option>Spirit Football</option>
                                                                        <option>Indonesia Now</option>
                                                                        <option>Journey</option>
                                                                        <option>Selamat Pagi Indonesia</option>
                                                                        <option>Metro Plus</option>
                                                                        <option>News Log</option>
                                                                        <option>Layar Perak</option>
                                                                        <option>Ayo Cari Tahu</option>
                                                                        <option>Nite Time</option>
                                                                        <option>Do It</option>
                                                                        <option>Lets Talk</option>
                                                            </datalist>
                            <!-- AUTO COMPLETE END -->
                            <button type="submit">SEARCH</button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="newmenu">
        <div class="wrap">
            <ul class="option">
                <li><a href="http://video.metrotvnews.com/">HOME</a></li>      
                <li><a class="button" href="#popup1a">PROGRAM</a>
                    <div id="popup1a" class="overlay">
                        <div class="popup">
                            <h2>Program</h2>
                            <a class="close" href="#">&times;</a>
                            <ul class="content">
                                
											
                                        	<li><a  href="http://video.metrotvnews.com/1000-meter">1000 Meter</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/360">360</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/after-news">After News</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/art-insight">Art Insight</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/ayo-cari-tahu">Ayo Cari Tahu</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/big-circle">Big Circle</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/breaking-news">Breaking News</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/ceo-forum">CEO Forum</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/cendekia">Cendekia</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/cerdas-5-menit">Cerdas 5 Menit</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/do-it">Do It</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/eagle-documentary-series">Eagle Documentary Series</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/economic-challenges">Economic Challenges</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/economic-review">Economic Review</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/editorial-mi-video">Editorial MI Video</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/eksekutif-bicara">Eksekutif Bicara</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/election-update">Election Update</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/headline-news">Headline News</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/i-m-possible">I'm Possible</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/idenesia">Idenesia</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/indis-video">Indis Video</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/indonesia-now">Indonesia Now</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/janji-jokowi">Janji Jokowi</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/journey">Journey</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/khazanah-islam">Khazanah Islam</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/kick-andy">Kick Andy</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/layar-perak">Layar Perak</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/lets-talk">Lets Talk</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/little-vip">Little VIP</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/mata-najwa">Mata Najwa</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/melawan-lupa">Melawan Lupa</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/metro-bisnis">Metro Bisnis</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/metro-highlight">Metro Highlight </a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/metro-i-care">Metro I-Care</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/metro-news">Metro News</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/metro-pagi-prime-time">Metro Pagi Prime Time</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/metro-plus">Metro Plus</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/metro-realitas">Metro Realitas</a></li>
                                        
											
                                        	<li><a class="mtvnbold1" href="http://video.metrotvnews.com/metro-tv-jatim">Metro TV Jatim</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/metro-xinwen">Metro Xinwen</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/metrosports">Metrosports</a></li>
                                        
											
                                        	<li><a class="mtvnbold" href="http://video.metrotvnews.com/metrotvnews-com">Metrotvnews.com</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/nsi">NSI</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/news-log">News Log</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/newsline">Newsline</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/nite-time">Nite Time</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/opsi2sisi">Opini 2 Sisi</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/opinion">Opinion</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/pelita-hati">Pelita Hati</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/president-s-corner">President's Corner</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/prime-talk">Prime Talk</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/primetime-news">Primetime News</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/q-a">Q & A</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/ramadan">Ramadan</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/selamat-pagi-indonesia">Selamat Pagi Indonesia</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/sentilan-sentilun">Sentilan Sentilun</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/special-event">Special Event</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/spirit-football">Spirit Football</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/sportmagz">Sportmagz</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/stand-up-comedy-show">Stand Up Comedy Show</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/start">Start</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/syiar-kemuliaan">Syiar Kemuliaan</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/target-operasi">Target Operasi</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/top-news">Top News</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/video-advertorial">Video Advertorial</a></li>
                                        
											
                                        	<li><a  href="http://video.metrotvnews.com/world-news">World News</a></li>
                                                                    </ul>
                        </div>
                    </div>
                </li>
                <li><a href="http://video.metrotvnews.com/popular">POPULAR VIDEO</a></li>
                <li><a href="http://video.metrotvnews.com/hot_video">HOT VIDEO</a></li>
            </ul>
        </div>
    </div>
</div>
<!-- NEW STICKY MENU END -->
<!-- MOBILE MENU -->
<div class="find_m">
    <div class="wrap">
        <div class="search src3">
            <!-- AUTO COMPLETE -->
            <input class="awesomplete" list="mylist2">
            <datalist id="mylist2">
                <option>Mata Najwa</option>
                <option>Kick Andy</option>
                <option>Just Alvin</option>
                <option>Sentilan Sentilun</option>
                <option>Breaking News</option>
                <option>Headline News</option>
                <option>Idenesia</option>
            </datalist>
            <!-- AUTO COMPLETE END -->
            <button><img src="http://va.metrotvnews.com/video/2016/default/img/main/search.png" alt="icon"/></button>
        </div>
    </div>
</div>
<!-- MOBILE MENU END -->                    <!-- TOP MENU -->

                    <!-- TOP BANNER -->
                    <div class="bannertop">
                        <div class="wrap">
                            <script type="text/javascript">
                        OA_show('video_leaderboard');
                    </script>
                        </div>
                    </div>
                    <!-- TOP BANNER -->

                    <!-- VIDEO DETAIL -->
                    <div class="box">
                        <div class="wrap">
                            <div class="item">
                                <!-- NEWSTICKER -->
                               	<!-- NOTE -->
<!--div class="ticker">
<div class="ticker-caption">
    <span>Brand Connect</span>
</div>
<div class="ticker-wrap">
    <div class="ticker-container">
        <marquee onMouseOver="this.stop()" onMouseOut="this.start()">
        
                            <script type="text/javascript">
                        		OA_show('video_newsticker');
                    		</script>
        
        </marquee>
        <!--ul>
            <div>
                <li><span>a Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
               
            </div>
            
        </ul>
    </div>
</div>
</div-->
<!--NOTE END -->
                                <!-- NEWSTICKER END -->
                                <div class="detail">
                                    <div class="left">
                                        <div class="video">
                                            <div class="vid">
                                             <script type="text/javascript">
							
							  var _gaq = _gaq || [];
							  _gaq.push(['_setAccount', 'UA-49035397-3']);
							  _gaq.push(['_trackPageview']);
							
							  (function() {
								var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
								ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
							  })();
							
							</script>
							
							
							<script type="text/javascript" src="http://p.metrotvnews.com/jwplayer/6.10/jwplayer.js"></script>
							<script>jwplayer.key="H/pqAxzom12rkV5IEvpO8o7MbXk59o+kkmHRpA==";</script>
							<div id="vod">Loading the player ...</div>
							<script type="text/javascript">
								jwplayer("vod").setup({
									flashplayer: 'http://p.metrotvnews.com/jwplayer/6.10/jwplayer.flash.swf',
									file: "http://cdn.metrotvnews.com/videos/2018/01/01/809748/gISNGK82HL.mp4",
									title: "Kawasan Bundaran HI Mulai Sepi dari Warga",
									image: "http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809748/gISNGK82HL.jpg?w=635",
									autostart: "true",
									width: "100%",
									aspectratio: "16:9",
									controlbar: "over",
									advertising: {
										client: "vast",   
										'skipoffset':"3",   
										tag:[ "http://d.metrotvnews.com/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&format=vast&nz=1&zones=pre-roll%3D242"]
									}
								});
							</script>
						                                            
										

                                            </div>
                                        </div>
                                        <div class="ti1">
                                            <h2>Kawasan Bundaran HI Mulai Sepi dari Warga</h2>
                                        </div>
                                        <div class="icon2">
                                            <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 01:22 WIB</div>
                                            <div class="view" data-content-id="809748"><span class="fa fa-eye ico"></span>0</div>
                                                                                    </div>
                                        
                                         
											
                                        <div class="cat">
                                            <!--BRAND CONNECT-->
                                                                                      
                                            <a class="category" href="http://video.metrotvnews.com/headline-news"><span class="fa fa-play-circle ico"></span>HEADLINE NEWS</a>
                                                                                        <div class="embed">
                                                <span class="fa fa-share-square-o ico"></span> Embed
                                            </div>
                                            <!-- SOCIAL MEDIA START -->
                                            <div class="socialmedia1">
                                                
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kawasan+Bundaran+HI+Mulai+Sepi+dari+Warga+http%3A%2F%2Fmetrotvn.ws%2FJKRl9E3b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <!-- a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvideo.metrotvnews.com%2Fplay%2F2018%2F01%2F01%2F809748%2Fkawasan-bundaran-hi-mulai-sepi-dari-warga" class="popup" -->
					<a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Kawasan+Bundaran+HI+yang+tadinya+ramai+dipadati+warga+kini+mulai+sepi.+Hal+ini+dikarenakan+tepat+pada+pukul+01.00+WIB+kawasan+car+free+night+akan+dibuka+kembali+untuk+kendaraan.&display=popup&link=http%3A%2F%2Fvideo.metrotvnews.com%2Fplay%2F2018%2F01%2F01%2F809748%2Fkawasan-bundaran-hi-mulai-sepi-dari-warga&name=Kawasan+Bundaran+HI+Mulai+Sepi+dari+Warga&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fvideos%2F2018%2F01%2F01%2F809748%2FgISNGK82HL.jpg%3Fw%3D635&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fvideo.metrotvnews.com%2Fplay%2F2018%2F01%2F01%2F809748%2Fkawasan-bundaran-hi-mulai-sepi-dari-warga" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
				<li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a data-flip-widget="flipit" href="https://flipboard.com" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">flipboard</span>
						<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Kawasan+Bundaran+HI+Mulai+Sepi+dari+Warga+http%3A%2F%2Fvideo.metrotvnews.com%2Fplay%2F2018%2F01%2F01%2F809748%2Fkawasan-bundaran-hi-mulai-sepi-dari-warga" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Kawasan+Bundaran+HI+Mulai+Sepi+dari+Warga+http%3A%2F%2Fvideo.metrotvnews.com%2Fplay%2F2018%2F01%2F01%2F809748%2Fkawasan-bundaran-hi-mulai-sepi-dari-warga">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/video/2016/default/img/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                                                        </div>
											<style type="text/css">
												a.fl_flip_button, a.fl_profile_button{padding-top:3px!important; padding-bottom:3px!important}
												a.fl_flip_button b, a.fl_profile_button b{top:5px!important;}
											</style>
                                            <input type="text" name="link embed" class="embedcode" >
                                            <!-- SOCIAL MEDIA END -->
                                        </div>
                                        <div class="sum">Kawasan Bundaran HI yang tadinya ramai dipadati warga kini mulai sepi. Hal ini dikarenakan tepat pada pukul 01.00 WIB kawasan car free night akan dibuka kembali untuk kendaraan.</div>
                                        <!-- FACEBOOK COMMENT START -->
                                    <div class="new">
                                        <div class="fb-comment">
                                              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://video.metrotvnews.com/play/2018/01/01/809748/kawasan-bundaran-hi-mulai-sepi-dari-warga" data-width="528" data-numposts="5" data-colorscheme="light"></div>                                        </div>
                                        <!-- FACEBOOK COMMENT END -->
                                        
                                        <!-- VIDEO TERKAIT -->
                                                                                 <div class="style1">
                                            <div class="title1">
                                                <div class="text1">VIDEO TOPIK TERKAIT PERAYAAN TAHUN BARU</div>
                                            </div>
                                            
                                            
                                            
                                            <ul>
                                                                                            <li class="list">
                                                    <div class="pic">
                                                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809852/mxt3p6qFUR.jpg?w=500" alt="Arus Balik Libur Tahun Baru di GT Cikarut Mulai Terlihat"/>
                                                        <div class="imgplay">&nbsp;</div>
                                                    </div>
                                                    <div class="ibox">
                                                        <div class="play1"><span class="fa fa-clock-o ico"></span>02:44</div>
                                                    </div>
                                                    <div class="ti1">
                                                        <h2><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/ybDMalpk-arus-balik-libur-tahun-baru-di-gt-cikarut-mulai-terlihat">Arus Balik Libur Tahun Baru di GT Cikarut Mulai Terlihat</a></h2>
                                                        <div class="icon2">
                                                            <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 10:42</div>
                                                           
                                                           	
                                                            <div class="view" data-content-id="809852"><span class="fa fa-eye ico"></span>0</div>
                                                        </div>
                                                    </div>
                                                </li>
                                                                                            <li class="list">
                                                    <div class="pic">
                                                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809850/HE3RUwy7IL.jpg?w=500" alt="KAI : Puncak Arus Balik Libur Tahun Baru Diprediksi 2 Januari"/>
                                                        <div class="imgplay">&nbsp;</div>
                                                    </div>
                                                    <div class="ibox">
                                                        <div class="play1"><span class="fa fa-clock-o ico"></span>02:27</div>
                                                    </div>
                                                    <div class="ti1">
                                                        <h2><a href="http://video.metrotvnews.com//metro-bisnis/5b252XnN-kai-puncak-arus-balik-libur-tahun-baru-diprediksi-2-januari">KAI : Puncak Arus Balik Libur Tahun Baru Diprediksi 2 Januari</a></h2>
                                                        <div class="icon2">
                                                            <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 10:42</div>
                                                           
                                                           	
                                                            <div class="view" data-content-id="809850"><span class="fa fa-eye ico"></span>0</div>
                                                        </div>
                                                    </div>
                                                </li>
                                                                                            <li class="list">
                                                    <div class="pic">
                                                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809833/DnkOoCTj3d.jpg?w=500" alt="Sejumlah Warga Sukarela Bersihkan Sampah Tahun Baru di Pantai Ancol"/>
                                                        <div class="imgplay">&nbsp;</div>
                                                    </div>
                                                    <div class="ibox">
                                                        <div class="play1"><span class="fa fa-clock-o ico"></span>07:51</div>
                                                    </div>
                                                    <div class="ti1">
                                                        <h2><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/Wb72m00N-sejumlah-warga-sukarela-bersihkan-sampah-tahun-baru-di-pantai-ancol">Sejumlah Warga Sukarela Bersihkan Sampah Tahun Baru di Pantai Ancol</a></h2>
                                                        <div class="icon2">
                                                            <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 10:10</div>
                                                           
                                                           	
                                                            <div class="view" data-content-id="809833"><span class="fa fa-eye ico"></span>0</div>
                                                        </div>
                                                    </div>
                                                </li>
                                                                                        </ul>
                                            <a class="more2" href="#">MORE</a>
                                        </div>
                                                                                
                                   </div>
                                   <div class="rightbanner">
												<script type="text/javascript">
                        							OA_show('video_skyscrapper');
                    							</script>
                                   </div>
                                        <!-- VIDEO TERKAIT -->
                                        
                              </div>
                                    
                                    
                                    
                                    
                                    <!-- VIDEO --CHANNEL NAME-- LAINNYA -->
                                                                        <div class="right">
                                        <div class="rel">
                                            <div class="title1">
                                                													<div class="text1">VIDEO HEADLINE NEWS LAINNYA</div>
												                                            </div>
                                            <ul>
                                                                                            <li>
                                                    <div class="pic">
                                                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809885/5f92PUqars.jpg?w=500" alt="Speedboat Tenggelam di Tanjung Selor, 8 Tewas dan 18 Lainnya Hilang"/>
                                                        <div class="imgplay">&nbsp;</div>
                                                    </div>
                                                    <div class="rel_r">
                                                        <div class="ti1">
                                                            <h3><a href="http://video.metrotvnews.com/headline-news/0kpnA4qN-speedboat-tenggelam-di-tanjung-selor-8-tewas-dan-18-lainnya-hilang" title="Speedboat Tenggelam di Tanjung Selor, 8 Tewas dan 18 Lainnya Hilang">Speedboat Tenggelam di Tanjung Selor, 8 Tewas dan 18 Lainnya Hilang</a></h3>
                                                        </div>
                                                        <div class="icon2">
                                                            <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 11:37</div>
                                                            <div class="view" data-content-id="809885"><span class="fa fa-eye ico"></span>0</div>
                                                        </div>
                                                    </div>
                                                </li>
                                                                                            <li>
                                                    <div class="pic">
                                                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809844/xiyAVaJhjZ.jpg?w=500" alt="Polisi Olah TKP Penyerangan Polres Bontoala"/>
                                                        <div class="imgplay">&nbsp;</div>
                                                    </div>
                                                    <div class="rel_r">
                                                        <div class="ti1">
                                                            <h3><a href="http://video.metrotvnews.com/headline-news/4KZOARJN-polisi-olah-tkp-penyerangan-polres-bontoala" title="Polisi Olah TKP Penyerangan Polres Bontoala">Polisi Olah TKP Penyerangan Polres Bontoala</a></h3>
                                                        </div>
                                                        <div class="icon2">
                                                            <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 10:26</div>
                                                            <div class="view" data-content-id="809844"><span class="fa fa-eye ico"></span>0</div>
                                                        </div>
                                                    </div>
                                                </li>
                                                                                            <li>
                                                    <div class="pic">
                                                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809841/9xhi1GVbK6.jpg?w=500" alt="Tumpukan Sampah Berserakan di Bandung"/>
                                                        <div class="imgplay">&nbsp;</div>
                                                    </div>
                                                    <div class="rel_r">
                                                        <div class="ti1">
                                                            <h3><a href="http://video.metrotvnews.com/headline-news/0kpnA0qN-tumpukan-sampah-berserakan-di-bandung" title="Tumpukan Sampah Berserakan di Bandung">Tumpukan Sampah Berserakan di Bandung</a></h3>
                                                        </div>
                                                        <div class="icon2">
                                                            <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 10:22</div>
                                                            <div class="view" data-content-id="809841"><span class="fa fa-eye ico"></span>0</div>
                                                        </div>
                                                    </div>
                                                </li>
                                                                                            <li>
                                                    <div class="pic">
                                                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809839/adWsTQ7cVp.jpg?w=500" alt="Kapolda Sulsel Belum Pastikan Ledakan di Polsek Bontoala Aksi Teroris"/>
                                                        <div class="imgplay">&nbsp;</div>
                                                    </div>
                                                    <div class="rel_r">
                                                        <div class="ti1">
                                                            <h3><a href="http://video.metrotvnews.com/headline-news/eN4xD05N-kapolda-sulsel-belum-pastikan-ledakan-di-polsek-bontoala-aksi-teroris" title="Kapolda Sulsel Belum Pastikan Ledakan di Polsek Bontoala Aksi Teroris">Kapolda Sulsel Belum Pastikan Ledakan di Polsek Bontoala Aksi Teroris</a></h3>
                                                        </div>
                                                        <div class="icon2">
                                                            <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 10:19</div>
                                                            <div class="view" data-content-id="809839"><span class="fa fa-eye ico"></span>0</div>
                                                        </div>
                                                    </div>
                                                </li>
                                                                                            <li>
                                                    <div class="pic">
                                                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809821/XcsuStx89E.jpg?w=500" alt="Presiden Palestina Ziarah ke Makam Yasser Arafat"/>
                                                        <div class="imgplay">&nbsp;</div>
                                                    </div>
                                                    <div class="rel_r">
                                                        <div class="ti1">
                                                            <h3><a href="http://video.metrotvnews.com/headline-news/VNnJZXjN-presiden-palestina-ziarah-ke-makam-yasser-arafat" title="Presiden Palestina Ziarah ke Makam Yasser Arafat">Presiden Palestina Ziarah ke Makam Yasser Arafat</a></h3>
                                                        </div>
                                                        <div class="icon2">
                                                            <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 09:42</div>
                                                            <div class="view" data-content-id="809821"><span class="fa fa-eye ico"></span>0</div>
                                                        </div>
                                                    </div>
                                                </li>
                                                                                        </ul>
                                            
                                            <div class="bt">
                                                <a href="http://video.metrotvnews.com/headline-news/videos" class="more3"><span class="fa fa-arrow-down ico"></span>More</a>
                                            </div>
                                            
                                            <script type="text/javascript">
                        						OA_show('video_showcase1');
                    						</script>
                                            
                                            <a class="more2" href="http://video.metrotvnews.com/headline-news/videos">MORE</a>
                                        </div>
                                    </div>
                                                                        <!-- VIDEO --CHANNEL NAME-- LAINNYA -->
                                </div>                                <!--?=$vrelated;?-->
                                <div class="style1">
                <div class="title1">
                    <div class="text1"><a href="http://video.metrotvnews.com/headline-news/videos">VIDEO LAINNYA</a></div>
                    <div class="more1"><a href="http://video.metrotvnews.com/headline-news/videos">WATCH MORE<span class="fa fa-chevron-right ico1"></span></a></div>
                </div>
                <ul>
                                    <li class="list">
                        <div class="pic">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809891/sQPe8kUh6v.jpg?w=660" alt="Sampah Sisa Perayaan Tahun Baru di DKI Capai 500 Meter Kubik"/>
                            <div class="imgplay">&nbsp;</div>
                        </div>
                        <div class="ibox">
                            <a class="category" href="http://video.metrotvnews.com/metro-news">Metro News</a>
                            <div class="play1"><span class="fa fa-clock-o ico"></span>01:52</div>
                        </div>
                        <div class="ti1">
                            <h2><a href="http://video.metrotvnews.com/metro-news/VNx3zvaK-sampah-sisa-perayaan-tahun-baru-di-dki-capai-500-meter-kubik" title="Sampah Sisa Perayaan Tahun Baru di DKI Capai 500 Meter Kubik">Sampah Sisa Perayaan Tahun Baru di DKI Capai 500 Meter Kubik</a></h2>
                            <div class="icon2">
                                <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 11:47</div>
                                <!--div class="view"><span class="fa fa-eye ico"></span>0</div-->
                                <div class="view" data-content-id="809891"><span class="fa fa-eye ico"></span>0</div>
                                <!--div class="comment"><span class="fa  fa-comments ico"></span>237</div-->
                            </div>
                        </div>
                    </li>
                                     <li class="list">
                        <div class="pic">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809886/XV7G8QZMuo.jpg?w=660" alt="Dua Bakal Cabup Pidie Jaya Belum Penuhi Syarat"/>
                            <div class="imgplay">&nbsp;</div>
                        </div>
                        <div class="ibox">
                            <a class="category" href="http://video.metrotvnews.com/election-update">Election Update</a>
                            <div class="play1"><span class="fa fa-clock-o ico"></span>01:29</div>
                        </div>
                        <div class="ti1">
                            <h2><a href="http://video.metrotvnews.com/election-update/yKXVZDZb-dua-bakal-cabup-pidie-jaya-belum-penuhi-syarat" title="Dua Bakal Cabup Pidie Jaya Belum Penuhi Syarat">Dua Bakal Cabup Pidie Jaya Belum Penuhi Syarat</a></h2>
                            <div class="icon2">
                                <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 11:38</div>
                                <!--div class="view"><span class="fa fa-eye ico"></span>0</div-->
                                <div class="view" data-content-id="809886"><span class="fa fa-eye ico"></span>0</div>
                                <!--div class="comment"><span class="fa  fa-comments ico"></span>237</div-->
                            </div>
                        </div>
                    </li>
                                     <li class="list">
                        <div class="pic">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809885/5f92PUqars.jpg?w=660" alt="Speedboat Tenggelam di Tanjung Selor, 8 Tewas dan 18 Lainnya Hilang"/>
                            <div class="imgplay">&nbsp;</div>
                        </div>
                        <div class="ibox">
                            <a class="category" href="http://video.metrotvnews.com/headline-news">Headline News</a>
                            <div class="play1"><span class="fa fa-clock-o ico"></span>03:14</div>
                        </div>
                        <div class="ti1">
                            <h2><a href="http://video.metrotvnews.com/headline-news/0kpnA4qN-speedboat-tenggelam-di-tanjung-selor-8-tewas-dan-18-lainnya-hilang" title="Speedboat Tenggelam di Tanjung Selor, 8 Tewas dan 18 Lainnya Hilang">Speedboat Tenggelam di Tanjung Selor, 8 Tewas dan 18 Lainnya Hilang</a></h2>
                            <div class="icon2">
                                <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 11:37</div>
                                <!--div class="view"><span class="fa fa-eye ico"></span>0</div-->
                                <div class="view" data-content-id="809885"><span class="fa fa-eye ico"></span>0</div>
                                <!--div class="comment"><span class="fa  fa-comments ico"></span>237</div-->
                            </div>
                        </div>
                    </li>
                                     <li class="list">
                        <div class="pic">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/01/809884/zcQTgyYaPO.jpg?w=660" alt="KPU Terus Sosialisasikan Pengawasan Penyelenggaraan Pilkada ke Daerah"/>
                            <div class="imgplay">&nbsp;</div>
                        </div>
                        <div class="ibox">
                            <a class="category" href="http://video.metrotvnews.com/election-update">Election Update</a>
                            <div class="play1"><span class="fa fa-clock-o ico"></span>01:27</div>
                        </div>
                        <div class="ti1">
                            <h2><a href="http://video.metrotvnews.com/election-update/xkEG1yDN-kpu-terus-sosialisasikan-pengawasan-penyelenggaraan-pilkada-ke-daerah" title="KPU Terus Sosialisasikan Pengawasan Penyelenggaraan Pilkada ke Daerah">KPU Terus Sosialisasikan Pengawasan Penyelenggaraan Pilkada ke Daerah</a></h2>
                            <div class="icon2">
                                <div class="date"><span class="fa fa-calendar ico"></span>01 Januari 2018 11:34</div>
                                <!--div class="view"><span class="fa fa-eye ico"></span>0</div-->
                                <div class="view" data-content-id="809884"><span class="fa fa-eye ico"></span>0</div>
                                <!--div class="comment"><span class="fa  fa-comments ico"></span>237</div-->
                            </div>
                        </div>
                    </li>
                                 </ul>
                <a class="more2" href="http://video.metrotvnews.com/headline-news/videos">MORE</a>
            </div>                            </div>
                        </div>
                    </div>
                    <!-- VIDEO DETAIL END -->

                    <!-- FOOTER -->
                    <div class="footer">
                        <div class="wrap">
                            <div class="item">
                                <div class="footop">
                                    <a class="logo" href="http://www.metrotvnews.com/"><img src="http://va.metrotvnews.com/video/2016/default/img/main/logo2.png" alt="metrotvnews.com"/></a>
                                    <ul>
                                        <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                                        <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                                        <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                                        <li><a href="http://career.metrotvnews.com/" title="About">Karir</a></li>
                                    </ul>
                                </div>
                                <div class="co1">
                                    <span class="led">CONTACT US</span>
                                    <p>PT Media Televisi Indonesia - Jl. Pilar Mas Raya Kav. A-D Kedoya - Kebon Jeruk</p>
                                    <p><span class="fa fa-envelope ico"></span> redaksi.online@metrotvnews.com <span class="spc">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span class="fa fa-television ico"></span> redaksi@metrotvnews.com</p>
                                </div>
                                <div class="co2">
                                    <span class="led">ADVERTISE WITH US</span>
                                    <p><span class="fa fa-phone ico"></span>021 - 58300077 ext 11022</p>
                                    <p><span class="fa fa-envelope ico"></span>sales.online[at]metrotvnews.com</p>
                                    <p><span class="fa fa-print ico"></span>021 - 5814825</p>
                                </div>
                                <div class="co2">
                                    <span class="led">KRITIK DAN SARAN</span>
                                    <p><span class="fa fa-envelope ico"></span>kritiksaran@metrotvnews.com</p>
                                </div>
                                <div class="ts">
                                    <ul class="fr">
                                        <li>
                                            <a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" class="fa fa-youtube-square fa-2x"></a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/metro_tv?lang=id" class="fa fa-twitter-square fa-2x"></a>
                                        </li>
                                        <li>
                                            <a href="https://www.facebook.com/metrotv" class="fa fa-facebook-square fa-2x"></a>
                                        </li>
                                    </ul>
                                                                        <p class="copy">Metrotv &copy; Copyright 2007 - 2018. All Rights Reserved | play/ rendering in 0.2696 seconds [52]</p>
                                </div>
                            </div>
                        </div>
                    </div>                    <!-- FOOTER END -->
                </div>
            </div>
        </div>                            

        <!-- JS AREA -->
         <script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/plugins.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/sidebarEffects.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/apps.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/awesomplete.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/rrssb.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/video/2016/default/js/rrssb.min.js"></script>
<script type="text/javascript">$(document).ready(function(){
			var url = 'http://www.metrotvnews.com/hit_count.php';
			var params = '';
			$('div[data-content-id]').each(function(){
				params += 'content_ids[]=' + $( this ).attr('data-content-id') +'&';
			});
			
			$.ajax({
				type: 'POST',
				url: url,
				data: params,
				success: function(xhr){
					data = JSON.parse(xhr);
					$.each(data, function(k, v){
						$('div[data-content-id="'+k+'"]').each(function(){
							$(this).contents()
							.filter(function() {
								return this.nodeType == Node.TEXT_NODE;
							})[0].nodeValue = v;
						})
							
					});
				}
			});
		});</script>


        <script type="text/javascript">
            $(document).ready(function () {
                $("#owl-demo").owlCarousel({
                    autoPlay: 3000,
                    items: 4,
                    itemsDesktop: [1199, 3],
                    itemsDesktopSmall: [979, 2.3],
                    navigation: true
                });

                $("#owl-demo2").owlCarousel({
                    autoPlay: 3000,
                    items: 4,
                    itemsDesktop: [1199, 3],
                    itemsDesktopSmall: [979, 2.3],
                    navigation: true
                });
                function edgeHeight1() {
                    var t2 = 0; // Tinggi box latest
                    var t_elem2;  // Box latest tertinggi
                    $(".list").each(function () {
                        $this = $(this);
                        if ($this.outerHeight() > t2) {
                            t_elem2 = this;
                            t2 = $this.outerHeight();
                            $(".list").animate({height: t2 + "px"}, 500);
                        }
                    });
                }
                ;
                setTimeout(edgeHeight1, 500);

                function edgeHeight2() {
                    var t2 = 0; // Tinggi box latest
                    var t_elem2;  // Box latest tertinggi
                    $(".pop").each(function () {
                        $this = $(this);
                        if ($this.outerHeight() > t2) {
                            t_elem2 = this;
                            t2 = $this.outerHeight();
                            $(".pop").animate({height: t2 + "px"}, 500);
                        }
                    });
                }
                ;
                setTimeout(edgeHeight2, 500);


                function setHeight() {
                    windowHeight = $(window).innerHeight();
                    $('#menu-2').css('height', windowHeight - 104);
                };
                setHeight();

                $(window).resize(function() {
                    setHeight();
                });

				
				$.ajax({
					type:"POST",
					data: { content_id: "809748"},
					url: "http://www.metrotvnews.com/hit.php",
					crossDomain: true,
					success: function(data){
						console.log("ok");
					}
				});

            });

            (function ($) {
                $(document).ready(function () {
                    $(window).scroll(function () {
                        if ($(this).scrollTop() > 70) {
                            $('.menus').fadeIn(500);
                        } else {
                            $('.menus').fadeOut(500);
                        }
                    });
					//embed
                    $(".embedcode").hide();
                    $(".embed").click(function(){
                        $(".embedcode").toggle();
                        $(".embedcode").val('<iframe class="embedv" width="560" height="315" src="http://www.metrotvnews.com/embed/JKRl9E3b" allowfullscreen></iframe>');
                        $(".embedcode").select();
                    });
                });
            })(jQuery);
			
        </script>


    </body>
</html>
